超级研报群 - 登录 - 注册 - 设为首页 - 加入收藏 - 网站地图 股似海(Gusihai.CN) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

通达信顶底准确率副图指标源码

时间:2021-04-05 12:22 来源:股似海学习网 作者:gusihai 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2021-04-05 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
通达信顶底准确率副图指标 源码 贴图
通达信顶底准确率副图指标
VDD6:=MA(CLOSE,1);
VDD8:=(LOW+HIGH+CLOSE)/3;
VDD7:= MA(VDD8,5);
顶底准确率:=LLV(VDD7,10);
技术指标:=LLV((VDD6<顶底准确率),5);
准确率100:=LLV((VDD6<顶底准确率),10);
STICKLINE(准确率100,0,100,3,0),COLORRED;
STICKLINE(技术指标,0,50,3,0),COLORFF00FF;
顶: 97,COLORBLUE;
VDD1: 80,COLORMAGENTA;
VDD2: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;
VDD3: 20,COLORRED;
VDD5:8,COLORGREEN;
VDD4: 50,COLORGRAY;
DRAWICON(REF(VDD2,1)<8 AND REF(VDD2,2)>REF(VDD2,1) AND VDD2>REF(VDD2,1),VDD2,1);
DRAWICON(REF(VDD2,1)>90 AND REF(VDD2,2)<REF(VDD2,1) AND VDD2<REF(VDD2,1),VDD2,2);
顶一下
(1)
100%
踩一下
(0)
0%
下载地址:
注意事项:
0.关于提取码(下载密码)获取方式及说明:http://www.gusihai.cn/kefu.html
1.股似海-股票学习网站上资源如需解压密码的请输入本站原域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!! 站长微信:gsh2028 资料反馈、查找
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。